Wordfence: XSS-svagheter i WordPress-plugin

Nyligen gick Wordfence ut med ett meddelande där de uppmanar WordPress-administratörer om att uppdatera sina plugin till senaste version. I bland annat tilläggen BuddyPress, Better WP Security, WP Cron Dashboard med flera har de hittat XSS-svagheter (Cross-Site Scripting).

Läs mer om säkerhet i WordPress på Wordfence.

Dela
Dela på facebook
Dela på twitter
Dela på linkedin

Lämna ett svar

E-postadressen publiceras inte. Obligatoriska fält är märkta *